Vraag

1 Gbit/s abonnement, maar haal maar 500 Mbit/s

  • 24 April 2023
  • 30 reacties
  • 756 keer bekeken

Hallo ik ondervind hier hetzelfde probleem. Als ik het forum doorzoek zijn er wel meer meldingen geweest hierover. Hierbij werkte het weer nadat de lijn was gereset. Zou iemand bij mij de lijn kunnen “resetten” ?
Ik heb hier getest met zowel een PC als een laptop direct op de EB10 bedraad aangesloten en telken als ik test met OOKLA krijg ik een download snelheid die ergen tussen de 900 en 950 Mbit zit (is in orde) maar mijn uploadsnelheid blijft telkens hangen op ongeveer 510 Mbit

 

Admin: afgesplitst en eigen topic voor je aangemaakt


Dit topic is gesloten. Staat je antwoord hier niet bij, gebruik dan de zoekfunctie van de Community of stel je vraag in een nieuw topic.

30 reacties

Hoi @AdVisser . Welkom op het forum.

Je download is dus goed? Dan is hoogstwaarschijnlijk je upload ook in orde. 

Even het lijstje bij lang:

-Glasvezel kastje en router herstart/gereset

-VPN is uit

-Gemeten met 2 verschillende apparaten (bekabeld).  Drivers van de netwerkkaarten zijn up-to-date.

-Gemeten met de ingebouwde ookla app, te downloaden via Windows store

-GEEN gebruik gemaakt van Ethernet-to-USB adapters (die zijn niet betrouwbaar).

 

Is aan al deze voorwaarden voldaan?

Hoi Erwin,

 

 

Even het lijstje bij lang:

-Glasvezel kastje en router herstart/gereset

Ik heb intussen het glasvezel kastje en de router (een EB V10) een minuut of 10 van sopanning gehad.

 

-VPN is uit

Geen VPN in gebruik

 

-Gemeten met 2 verschillende apparaten (bekabeld).  Drivers van de netwerkkaarten zijn up-to-date.

Gemeten met 1 PC en 2 laptops. De laptops direct met een kabel in de meterkast aan de router. De PC vanuit de kamer met een directe kabel naar een switch in de meterkast maar ook direct op de router aangesloten gehad.

-Gemeten met de ingebouwde ookla app, te downloaden via Windows store

Met zowel de app uit de microsoft store als via de website van OOKLA/KPN

 

-GEEN gebruik gemaakt van Ethernet-to-USB adapters (die zijn niet betrouwbaar).

Geen gebruik van gemaakt. 

 

Als ik in dit forum zoek op 500Mbit/s kom ik een aantal items tegen die precies hetzelfde hebben meegemaakt. Ik heb het gevoel dat het feit dat de upload blijft hangen op “precies” 500Mbit/s, er ergens een instelling verkeerd is of niet aangepast na de verhoging naar 1Gbit/s

 

Topics die ik ben tegen gekomen in het forum:

 

Ik heb overigens ook al de router naar fabrieks instellingen terug gezet, helaas ook zonder resultaat

 

 

Ik probeer je te bellen, @AdVisser .  Ben in de gelegenheid om op te nemen?

 

Hoi Erwin,

Ik kon vandaag de telefoon niet opnemen. Ik heb de hele dag in een aantal meetings gezeten op de zaak.

Morgen werk ik vanuit huis en kan je mij tussen 9:00 en 13:00 gewoon bellen.

 

Groetjes,

Ad

Leuk je even gesproken te hebben, @AdVisser .  

Ik tast nog steeds een beetje in het duister.  Als ik jou in het centrale systeem op zoek sta je bij ons bekend als 500/500 gebruker.

Je noemde dat de lijn door ons was ge-upgrade.  Bij mijn weten geldt dat voor nieuwere abonnementen maar hou me ten goede.

Als ik de meest recente factuur er bij pak is het nog steeds 500/500. En je technische profiel staat ook op 500/500

 

Dit alles verklaart nog niet waarom je wél 900 download krijgt, trouwens :D

Hoe ben jij op de hoogte gesteld dat je verbinding omhoog gezet zou worden? Daar ben ik nu wel benieuwd naar. 

 

Dat is inderdaad vreemd. Ik heb op 20 maart onderstaande mail gekregen….

En op de factuur staat ook 1 Gbit/s dus vandaar.
 

 

 In de ExperiaBox staat ook gewoon 1 Gbit/s op de wan interface

Okay. Helder.  Ik ga opnieuw kijken en kom er later vanavond op terug. 

Nou. De systemen spreken elkaar tegen.  Of daar ook de oorzaak van het issue zit weet ik niet maar ik heb nu alle interne informatie verzameld en een collega gemaild die bij ons de systemen ontwikkelt. 

Mocht hij iets weten zal hij ons ongetwijfeld gaan helpen.  Zo niet, dan rest er weinig anders dan een monteur op pad te sturen, die het probleem ter plekke moet constateren en dan zijn/haar tweede lijn kan aansturen.  (Zo ver hoeft het hopelijk niet te komen omdat we allebei de indruk hebben dat dit ergens administratief misgaat).

Ik houd je op de hoogte!

Hoi Erwin,

 

Ik meen me nog iets te herhinneren uit een aantal forumpostings (kan ik natuurlijk niet meer vinden).

Iets met een instelling bij jullie in het systeem mbt symetrisch/asymetrische lijn. (de persoon had ook glasvezel, maar omdat er iets op asymetrisch stond had hij ongeveer dezelfde verschijnselen)

Mijn meting zegt dat jij op 500/500 zit :D   Dus dat is het profiel en die is symmetrisch.  Maar dit wordt weer tegengesproken door andere systemen. Dus daar zit ergens de bottleneck vrees ik.

Ik hoop dat mijn collega hier een oplossing voor heeft. In de loop van komende week verwacht ik meer informatie te hebben. 

Reputatie 6
Badge +6

@Erwin_ wat mij wel verbaast is dat het alles in 1 instap abonnement is uit het verre verleden...

instap/standaard/premium tijdperk, deze worden nooit meer aangeboden en die zijn nooit tot 1GB geweest, ook niet icm met extra snelheid volgensmij, Heel vreemd dit.

Hallo Erwin, Steve,

Even de gehele historie:

Het abonnement is heel vroeger een instap geweest bij mijn vriendin. Toen ik bij haar kwam inwonen had ze naar de servicedesk gebeld om de snelheid te verhogen. en is toen (ergens in 2016/2017) verhoogd naar 100/20 Mb/s (ADSL).

Afgelopen jaar is hier glasvezel aangelegd en is de snelheid naar 100/100 Mb/s gegaan.

Ik heb afgelopen jaar ook kunnen upgraden naar 500/500 Mb/s en dat heeft ook gewoon gewerkt. Ik heb iets later het abonnement overgenomen van mijn vriendin zodat mijn naam boven de factuur kwam (was nodig voor declaratie via de zaak).

In maart is er een mail binnen gekomen dat mijn verbinding gratis werd verhoogd naar 1 Gb/s up/down. De download is in orde maar de upload niet.

Reputatie 6
Badge +6

@AdVisser 

Ok ik begrijp wat je zegt, maar dat betekent volgensmij wel dat je de oude abonnement tarieven betaald p/m wat destijds van toepassing waren tot op de dag van vandaag omdat het abonnement nooit is gewijzigd of niet? In sommige gevallen kan het best goedkoper weet ik nl.. tenzij je 1 of andere mooie korting 'zolang het abonnement loopt' hebt gehad destijds.

Hallo Steve,

Wat Tarieven betreft weet ik wel dat de prijzen telkens omhoog zijn gegaan bij aanpassingen. Ik weet niet wat er in het begin ooit wel eens is afgesproken bij het afsluiten van het eerste abonnement,

Als ik hier kijk zie ik in ieder geval geen korting voor het internet deel.

@AdVisser  Ik heb je snelheid zojuist gedowngrade en ga straks de snelheid weer ophogen.

Wij hopen dat het hiermee goedkomt. Zo niet, laat het weten. 

Hallo Erwin,

Ik weet niet wat je hebt gedaan maar ik had net nog 1000/500. Ik heb hierna nog even het glasvezelkastje en de router van en weer op spanning gezet maar er is totaal geen internet en tv meer. Als ik op de glasvezelkastje kijk dan zie ik 2 groene ledjes. Op de router ook maar 2 en geen internet ledje. Op de wan poort heb ik ook geen link.

 

Service ledje op de router brand nu ook.

Net contact gehad met de helpdesk. Die gaan een nieuwe router opsturen maar ik blijf het vermoeden houden dat er geen ethernetsihnaal uit het glasvezelkastje komt. Heb hier een niet zo vrolijke vriendin zitten omdat er geen tv en internet is. Kan ik nog iets doen om te kijken of ik iets uit dat kastje kan halen?

 

Oh jeetje. Ik lees dit nu pas.  

Ik heb niks anders gedaan dan de snelheisupgrade er af gehaald en er weer opgezet. Dat zou niks met je verbinding mogen doen. Hoe is de situatie nu??

Mijn meting zegt dat er signaal op je lijn zou moeten staan..  wat is jouw ervaring nu?

Fijn jou weer gesproken te hebben. Ik heb de vervangende router geprobeerd. Helaas geeft deze ook dezelfde uploadsnelheid

 

Echter was ik al lang van plan om mijn USG3 (ubiquiti) te gaan gebruiken maar deze heeft wat issues met het doorsturen van TV data.

Ik heb hem toch maar even aangesloten en  geconfigureerd wat denk je.

 

Mijn conclusie is dat de Experiabox V10 de upload van 1 GB niet ondersteund of ermee overweg kan.

Echter is de tv en de vaste telefoonlijn (voor zover nog in gebruik) nu niet werkend met deze router.

Kan jij op een of andere manier regelen dat er ander type router opgestuurd gaat worden ?

Het probleem ligt dus niet bij de administratie of de glasvezel zelf maar gewoon bij het type router.

 

Hela. Dat is merkwaardig. Die v10 moet eigenlijk prima overweg kunnen met dit soort snelheden. 

Momenteel is de logistieke module voor mij niet te benaderen. Dat komt ongetwijfeld door de spulletjes die recent zijn gestuurd. Heb jij ook nog wat anders dan een router ontvangen?

Help me even donderdag even herinneren. Dan lukt het vast wel om er een omruil in te zetten. 

Wat die eigen router betreft. @wjb  heeft hele nuttige topics geschreven over hoe je die zo aan de praat krijgt dat je ook tv en telefonie kunt gebruiken. Of dat met jouw apparaat ook wil, kan ik zo niet beoordelen. 

 

 

Vandaag is er een netadapter binnen gekomen. zeer waarschijnlijk voor het glasvezelkastje.

Geen idee hoe ik daar een UTP kabel op aan kan sluiten 🤣

Ik zal de topics van @wjb eens helemaal doornemen en jou donderdag of vrijdag hier even aan herhinneren.

Dank je wel voor zover.

Vandaag is er een netadapter binnen gekomen. zeer waarschijnlijk voor het glasvezelkastje.
 

Ja, de collega die hiermee kwam zal ik even van feedback voorzien. Want dat gaat natuurlijk nergens over .