Foutcode STB-ZAP-01 & Foutmelding AVS-TO-0001, AVS-403-10146_2 en AVS-500-10000 [Gesloten op 23-12-2020]

  • 24 August 2020
  • 1210 reacties
  • 110511 keer bekeken


Toon eerste bericht
Dit topic is gesloten. Staat je antwoord hier niet bij, gebruik dan de zoekfunctie van het forum of stel je vraag in een nieuw topic.

1210 reacties

Ook stroomloos gemaakt. Daarna bij het einde van het opstartproces een andere fout melding. Nu kan ik niet meer in MENU. Momenteel ( wat al enige series zijn geworden) niet beschikbaar.

Filmavond helaas een andere keer dan.:cry:

 

 

Hier ook zelfde probleem, stb zap 02

Hierin Drenthe zelfde probleem, opnieuw opgestart en komt niet verder dan 95% en met de melding dat er geen actieve zenders zijn en dat ik die moet instellen bij instellingen maar dat kan ik niet eens inkome . Waardeloos dit, grootste gedonder sinds telfort bij kpn ondergebracht is. 

is er al een oplossing hier ook het probleem. Heb overstap gemaakt na KPN. Maar als nu al zo is. Staat nergens wat je kan doen er aan of een oplossing in het geheel. Erg vervelend

Zelfde probleem hier, kunnen helemaal niks meer en bij het herstarten blijft hij hangen bij 95%

Hier het zelfde probleem. Soms code in beeld of het beeld blijft zwart. Opgenomen programma's werkt ook niet. Is helemaal leeg. 0,0%. 

Best lachen die KPN. Kan niet bij pluspakket maar wanneer ik de rode knop druk word ik acuut naar Netflix gestuurd. 😂

Hier in hoofddorp doet hij het weer, 15 minuten last gehad van de foutmelding. Downloads etc NIETgedaan nergens aan gezeten gewoon steeds mijn film proberen te starten en nu doet hij het. 

Stb-zap-01

Ook in Nijmegen 

Alles geprobeerd inclusief resetten en fabrieksinstellingen. 

Ook bij mij eenzelfde foutmelding (STB -zap- 01) en geen update nodig van de software na controle via het menu.

Hier is Hellevoetsluis ook dit probleem, vanmiddag niks aan de hand en nu niks terug te kijken. Heel jammer dit !!

Na de 4de x stroom van experiabox en van iTV boxje gehaald… nu heb ik weer tv… ook Videoland doet het weer ... 

Zelfde probleem hier, foutcode bij afspelen van Videoland en bij de herstart blijft hij op 95% staan. 

Hier ook zelfde melding, en na opnieuw opstarten ook geen zenderinformatie meer.

Same here!

is er al een oplossing hier ook het probleem. Heb overstap gemaakt na KPN. Maar als nu al zo is. Staat nergens wat je kan doen er aan of een oplossing in het geheel. Erg vervelend

Beste Joejoy. Ik ben al jaren klant bij KPN. En dit is echt zeldzaam bij KPN. Was hier voor bij Ziggo. Als je echt wil weten wat ellende is moet je daar heen gaan😄

Hier eerst de modem opnieuw opgestart en daarna de ontvanger en alles doet het weer.

Ook hier in Naaldwijk dezelfde storing. Updaten werkt ook nog niet...nu is ook mijn gids weg....en foutcode AVS 500 5005 🤔

Ook hier in Naaldwijk dezelfde storing. Updaten werkt ook nog niet...nu is ook mijn gids weg....en foutcode AVS 500 5005 🤔

Zelfde 

Ik keek een serie op videoland. En kreeg bij de volgende aflevering deze foutmeleding. Efkes naar Jinek op RTL4 gekeken. En net weer geprobeerd. Ik kijk nu de volgende aflevering van de de serie. Geduld dus.

Software opnieuw geïnstalleerd.  Na installatie kreeg ik een update. Die ook geïnstalleerd.  Nu werkt terugkijken weer

KPN TV, geen opnames, alles is weg! Kan niets terugkijken! Voer op KPN storingsite foutcode STB-zap-01 in krijg ik "foutcode bestaat niet" KPN weet zwlf de eigen foutcodes niet. Op site kpn nergens iets over storing. Als je dat nergens kan melden bestaat het niet! Lijkt (Wit) Rusland wel!!!

Ook start ontvanger midden in programma opnieuw op. Overdag, op radio, gaat ineens uit! Hoe lang mag dat ding aanstaan? Wijzigingen maken werking alleen maar slechter!  If it aint broke, DON'T FIX IT!

TV gids traag en nu werkt het helemaal niet. En van KPN geen reactie, ARROGANTIE!

Reputatie 1

Ik ook. Terugkijken van een week oude.

Stroom van kastje af. 5 minuten wachten, stroom erop. Werkt weer

Reputatie 7
Badge +30

Hallo iedereen, er was gisteren inderdaad een verstoring! Die moet nu wel opgelost zijn. Mochten jullie nog hinder ondervinden, laat het dan gerust weten. Excuses voor het ongemak!

Na door de KPN van het kastje naar de muur te zijn gestuurd met steeds onlogischer wordende potentiele oplossingen, heb ik dit probleem nu zelf weten te verhelpen.

 

 

Voor andere mensen die hier mogelijk last van hebben, het probleem lag bij de instellingen van de op de experiabox (het modem) aangesloten router. Deze moest ingesteld worden om te werken als Access Point. Na dit ingesteld te hebben en de Interactieve TV kastjes te hebben gereset, werkte het terugkijken weer.

Reputatie 1

Jan omgeving Zevenaar

Heb het zelfde probleem, al meerdere dagen, meerdere video’s. Herstart van decoder helpt geen biet

kom op knp, zoveel mensen dit issue en nog steeds geen fix???