Sticky

Digitenne foutcode E033-0 [Wat is de oplossing?]

  • 22 March 2020
  • 417 reacties
  • 13010 keer bekeken


Toon eerste bericht
Dit topic is gesloten. Staat je antwoord hier niet bij, gebruik dan de zoekfunctie van de Community of stel je vraag in een nieuw topic.

417 reacties

Reputatie 1

Hij doet het.  Dank allebei! 

Reputatie 7

Yes, you're welcome Melvin!

Bedankt Noordzee voor de duidelijke instructie :) 

Hallo, ik wil graag een activatiesignaal ontvangen. Alvast bedankt

 

Erica van den Berk

Reputatie 7
Badge +28

@Ponkeltje 

Heb je al handmatig gezocht op kanaal 44?  Staat de ontvanger aan op CNN? 
 

Dan is nu het wachten op het activatiesignaal. 

Reputatie 7
Badge +17

@Ponkeltje Je hebt een activatiesignaal ontvangen. Zou je stap 3 willen doorlopen?

 

Kan iemand mijn ontvanger activeren ? 

Reputatie 7
Badge +17

@PeterVanDerHeiden Natuurlijk doen we dat. Ik heb je ontvanger geactiveerd. Kun je stap 3 doorlopen, dan garanderen we dat je binnen één uur weer beeld hebt. :wink:

Ik ontvang grasg een activatiesignaal.

Mvg

Reputatie 7
Badge +28

@1960 

Heb je het CAS-ID nummer in jouw profiel gezet? 

 

Ja heb ik gedaan

Reputatie 7
Badge +20

@1960 Je ontvanger is weer actief. Loop stap 3 uit het startbericht nog even door, dan moet het goedkomen. 

Doet u mij ook zo'n her activatie. 

Heb alleen maar NED 1,2,3

 

 

  bedankt voor het activeren heb inmiddels weer de overige zenders

 

 

@Ossie123 : Ik heb CAS ID ***419 een refresh gegeven. Werkt het weer?

Helemaal goed! Werkt weer, super:kissing_closed_eyes:

De digitenne geeft E-033-0 aan en krijg alleen maar net 1,2,3 waarschijnlijk heeft het kastje weer te lang uitgestaan en moet de kaart opnieuw geactiveerd worden dit probleem heb ik elk jaar als wij weer naar ons vakantie adres gaan

 

Admin: bericht naar lopend topic verplaatst

Reputatie 7
Badge +30

Beste @Passionforcars, welkom! Wil jij je forumprofiel aanvullen met je postcode + huisnummer, evt. klantnummer(s) en onder ‘persoonlijke opmerkingen’ je CAS ID plaatsen? Laat hier even weten dat je dat gedaan hebt en ik zorg voor het activatiesignaal. Je kunt dan de stappen in het startbericht van dit topic doornemen. 

Badge

Kan momenteel maar 3 zenders ontvangen, graag een activatiesignaal. Profiel is ingevuld.

Badge

Het probleem is opgelost!

Badge

Hallo,

Ik zou graag een activatiesignaal ontvangen.

Krijg een melding met foutcode E033-0

Vr.gr Wendy vd Belt

Reputatie 7
Badge +24

Hi Wendy, welkom hier. 

Zou je het nu nogmaals willen proberen?

hallo, ik krijg inderdaad ook deze foutcode. Graag een activatie-signaal versturen. Mijn profiel is bijgewerkt met de juiste gegevens.

Alvast bedankt.

@hager00 : Ik heb het signaal verstuurd. Kun jij kijken of het weer werkt? (en desnoods nog even de stappen die @Noordzee beschrijft doorlopen?)

Het is opgelost! Dank voor de medewerking. Binnen hoeveel tijd moet je trouwens dat ding weer even aanzetten om dit te voorkomen?

Opgelost.