Foutcode STB-ZAP-01 & Foutmelding AVS-TO-0001, AVS-403-10146_2 en AVS-500-10000 [Gesloten op 23-12-2020]

  • 24 August 2020
  • 1210 reacties
  • 110309 keer bekeken


Toon eerste bericht
Dit topic is gesloten. Staat je antwoord hier niet bij, gebruik dan de zoekfunctie van het forum of stel je vraag in een nieuw topic.

1210 reacties

Reputatie 1

Dit is Godverdomme de zoveelste keer dat dit gebeurd. Wat een KUT bedrijf is dat klote KPN.

Ik ben er helemaal klaar mee. Betaal ik daar bijna 800 euro per jaar voor.

Het probleem speelt al maanden

WAT EEN ENORM SLECHTE SERVICE!!!!

Ik heb precies hetzelfde probleem, maar als je de foutcode invoer dan krijg je foutcode bestaat niet.

 

Hallo hier sinds vandaag het zelfde probleem...geen enkele programma terug kunnen kijken...en de foutcode wordt niet herkend...hopelijk wordt het idd snel opgelost

Ik heb sinds een half uur ook de zelfde foutmelding. Volgens jullie site bestaat de foutcode niet...

vanavond  hetzelfde probleem. tv kijken gaat wel , netflix ook, maar opnames

kijken ? ho maar . app doet het ook niet . “server doet er te lang over" duidelijk
verbindingsprobleem. telfort meldt geen storing . 

Sinds we het nieuwe menu hebben (enkele dagen geleden) kunnen we opnames niet meer afspelen. de 30 sec truc werkt soms even maar meestal ook niet.

Reputatie 1

Ook hier de foutcode. Reset gedaan en nog steeds. Het programma dat ik wil terugkijken loopt nog. Heel irritant.

Ik heb in Rheden hetzelfde probleem.

Reputatie 2

Hier Apeldoorn, sinds 30 minuten hier ook!

Reputatie 5
Badge +5

 

 

Vandaag voor de eerste keer hetzelfde probleem, kan geen enkele opname terugkijken ( stb-zap-01)

En ook hier doffe ellende. Wat je ook probeert, iedere keer foutmelding stb enzovoort. 

Is er nog iemand wakker bij kpn. Misschien moeten jullie dan eens even wat doen aan die storing

 

Ik heb ook hetzelfde probleem! Kan ook geen programma's meer terugkijken 

Sinds de laatste menu update kampen wij met diverse problemen op de tv.

Opnames kunnen niet terug gekeken worden. Geeft fouten als wachten duurt te lang op de server.

Of kan opname niet afspelen er is iets fout gegaan.

Terug kijken vanaf het begin werkt meestal niet. Maakt niet uit welke kanaal. Versneld doorspoelen of terug spoelen werkt niet. Inmiddels al een en ander zitten lezen en software gereset maar nog weinig verbetering.

 

Melding bij terug kijken 

( De de video kan niet worden afgespeeld  STBzap01 

 

Opnames terug kijk

( De opnames kunnen niet worden geladen De server doet er te lang over om te reageren time-out AV5-TO-0001 )

Sta open voor reacties 

Reputatie 1

het komt de laatste tijd wel vaker voor dat er storingen zijn.

spontaan een reset van de digitale ontvanger, dan zijn opeens alle 661 (glas) verdwenen.

dit allemaal zonder enige vorm van correspondentie “we gaan iets updaten”.

nu heb ik net weer wat info bij de opgenomen programma’s, MAAR als je een programma wilt bekijken dan krijg je wel meteen de foutmelding en STB-zap-01

 

wakker worden KPN 

 

Reputatie 1
Badge

STB-zap-01 ook hier…. herstarten heeft ook geen zin gehad. 

Ook in Apeldoorn hetzelfde gedoe

Ben je lekker uitgesteld aan het kijken krijg je ineens weer die #@#€#@#-code... 

Denk je een opname te kijken.. ook die foutcode..

Dit is nu al een maand bezig 😠..

Wordt tijd dat dit heel snel opgelost wordt want anders zijn wij genoodzaakt over te stappen..😠😠😠😠😠

Badge

Zelfde probleem in Tilburg 😪

Overijssel idem. Stb zap foutcode. Daarnaast ook TO 0001 code. Alle standaard oplossingen al geprobeerd.

Ik kan mijn opnames niet zien en krijg de foutcode AVS-TO-0001 is dit een bekend probleem en weet iemand hier de oplossing voor?

Ik kan niet meer terug kijken en ook niet bij  me opnamens hoe los ik dit op heb alles al gereset

En hier ook hetzelfde probleem

 

Badge

Ja dat krijgt ik ook te zien STB-zap-o1 of ik krijgt te zien AVS-TO-001 

Kpn hoe krijgt ik dit opgelost? 

Ik heb ook sinds vandaag dezelfde foutmelding. Kan ook geen opnames meer meer zien. Foutcode avs-to-0001