Sticky

Gebruik een eigen router i.p.v. de Experia Box

  • 8 september 2018
  • 3559 reacties
  • 255285 keer bekeken


Toon eerste bericht

3559 reacties

Reputatie 1

Ik heb even terug gelezen en zag dat multicast enhancement problemen kan opleveren, dus heb deze zojuist uit gezet via mijn unifi controller. (is wel gek, want dit ging wel 2-3 maanden goed)

Multicast enhancement is IGMPv3 en die moet inderdaad uit staan.

Raar dat het dan alsnog een hele tijd goed heeft gewerkt. Heb nu een force provision gedaan op alle devices, hopen dat het wat uitmaakt.

Reputatie 7

Ik heb even terug gelezen en zag dat multicast enhancement problemen kan opleveren, dus heb deze zojuist uit gezet via mijn unifi controller. (is wel gek, want dit ging wel 2-3 maanden goed)

Multicast enhancement is IGMPv3 en die moet inderdaad uit staan.

Raar dat het dan alsnog een hele tijd goed heeft gewerkt. Heb nu een force provision gedaan op alle devices, hopen dat het wat uitmaakt.

Waarom het eerder geen problemen opleverde kan ik je niet vertellen. Wel hoop ik dat IPTV van KPN ooit IGMPv3 zal ondersteunen zodat dit probleem tot het verleden gaat behoren.

Reputatie 1

Waarom het eerder geen problemen opleverde kan ik je niet vertellen. Wel hoop ik dat IPTV van KPN ooit IGMPv3 zal ondersteunen zodat dit probleem tot het verleden gaat behoren.

Heel vreemd, het gaat alsnog niet goed.

Heb ook nog eens een "cold” boot van alles gedaan en daarna igmp restart, mocht ook niet baten.

 

Dit zijn alle instellingen:

ER3 zit op https://192.168.2.254/

 

ER3 - show ip multicast mfc

 

 

ER3 - kernel route

 

 

ER3 - VLAN 4 

 

 

ER3 - igmp eth0.4

 

 

ER3 - igmp eth1.4

 

 

Unifi In-wall AP - Port 1

 

Config: 

firewall {
all-ping enable
broadcast-ping disable
ipv6-name WANv6_IN {
default-action drop
description "WAN IPv6 to LAN"
rule 10 {
action accept
description "Allow established/related"
state {
established enable
related enable
}
}
rule 20 {
action drop
description "Drop invalid state"
state {
invalid enable
}
}
rule 30 {
action accept
description "Allow IPv6 icmp"
icmpv6 {
type echo-request
}
protocol ipv6-icmp
}
}
ipv6-name WANv6_LOCAL {
default-action drop
description "WAN IPv6 to Router"
rule 10 {
action accept
description "Allow established/related"
state {
established enable
related enable
}
}
rule 20 {
action drop
description "Drop invalid state"
state {
invalid enable
}
}
rule 30 {
action accept
description "Allow IPv6 icmp"
protocol ipv6-icmp
}
rule 40 {
action accept
description "Allow dhcpv6"
destination {
port 546
}
protocol udp
source {
port 547
}
}
}
ipv6-receive-redirects disable
ipv6-src-route disable
ip-src-route disable
log-martians enable
name WAN_IN {
default-action drop
description "WAN to LAN"
rule 10 {
action accept
description "Allow established/related"
log disable
state {
established enable
related enable
}
}
rule 20 {
action drop
description "Drop invalid state"
state {
invalid enable
}
}
}
name WAN_LOCAL {
default-action drop
description "WAN to Router"
rule 10 {
action accept
description "Allow established/related"
log disable
state {
established enable
invalid disable
new disable
related enable
}
}
rule 20 {
action drop
description "Drop invalid state"
state {
established disable
invalid enable
new disable
related disable
}
}
rule 100 {
action accept
description ike
destination {
port 500
}
log disable
protocol udp
}
rule 110 {
action accept
description esp
log disable
protocol esp
}
rule 120 {
action accept
description nat-t
destination {
port 4500
}
log disable
protocol udp
}
rule 130 {
action accept
description l2tp
destination {
port 1701
}
ipsec {
match-ipsec
}
log disable
protocol udp
}
}
receive-redirects disable
send-redirects enable
source-validation disable
syn-cookies enable
}
interfaces {
ethernet eth0 {
description FTTH
duplex auto
mtu 1512
speed auto
vif 4 {
address dhcp
description "KPN IPTV"
dhcp-options {
client-option "send vendor-class-identifier "IPTV_RG";"
client-option "request subnet-mask, routers, rfc3442-classless-static-routes;"
default-route no-update
default-route-distance 210
name-server update
}
mtu 1500
}
vif 6 {
description "KPN Internet"
mtu 1508
pppoe 0 {
default-route auto
dhcpv6-pd {
no-dns
pd 0 {
interface eth1 {
host-address ::1
no-dns
prefix-id :1
service slaac
}
prefix-length /48
}
rapid-commit enable
}
firewall {
in {
ipv6-name WANv6_IN
name WAN_IN
}
local {
ipv6-name WANv6_LOCAL
name WAN_LOCAL
}
}
idle-timeout 180
ipv6 {
address {
autoconf
}
dup-addr-detect-transmits 1
enable {
}
}
mtu 1500
name-server auto
password ppp
user-id XXXXXXXXXXX@internet
}
}
}
ethernet eth1 {
address 192.168.2.254/24
description Home
duplex auto
ipv6 {
dup-addr-detect-transmits 1
router-advert {
cur-hop-limit 64
link-mtu 0
managed-flag false
max-interval 600
name-server 2a02:a47f:e000::53
name-server 2a02:a47f:e000::54
other-config-flag false
prefix ::/64 {
autonomous-flag true
on-link-flag true
valid-lifetime 2592000
}
radvd-options XXXX
reachable-time 0
retrans-timer 0
send-advert true
}
}
speed auto
vif 4 {
address 192.168.4.1/24
description VLAN-IPTV
mtu 1500
}
vif 50 {
address 192.168.50.1/24
description VLAN-WIFI
mtu 1500
}
vif 55 {
address 192.168.55.1/24
description VLAN-IOT
mtu 1500
}
}
ethernet eth2 {
description Disabled
duplex auto
speed auto
}
loopback lo {
}
}
port-forward {
auto-firewall enable
hairpin-nat enable
lan-interface eth1
lan-interface eth1.50
rule 1 {
description xxxx
forward-to {
address 192.168.55.19
port xxxx
}
original-port xxxx
protocol tcp
}
rule 2 {
description xxxxx
forward-to {
address 192.168.55.19
port xxxx
}
original-port xxxx
protocol tcp
}
rule 3 {
description xxxx
forward-to {
address 192.168.2.18
port xxxxx
}
original-port xxxx
protocol tcp_udp
}
wan-interface pppoe0
}
protocols {
igmp-proxy {
interface eth0.4 {
alt-subnet 0.0.0.0/0
role upstream
threshold 1
}
interface eth1.4 {
alt-subnet 0.0.0.0/0
role downstream
threshold 1
}
}
static {
interface-route6 ::/0 {
next-hop-interface pppoe0 {
}
}
}
}
service {
dhcp-server {
disabled false
global-parameters "option vendor-class-identifier code 60 = string;"
global-parameters "option broadcast-address code 28 = ip-address;"
hostfile-update disable
shared-network-name Home {
authoritative enable
subnet 192.168.2.0/24 {
lease 86400
start 192.168.2.50 {
stop 192.168.2.253
}
static-mapping AP-LivingRoom {
ip-address 192.168.2.10
mac-address XXXXXXXXXXX
}
static-mapping AP-Office {
ip-address 192.168.2.11
mac-address XXXXXXXXXXX
}
static-mapping AP-Studio {
ip-address 192.168.2.12
mac-address XXXXXXXXXXX
}
static-mapping Ambilight-Pi {
ip-address 192.168.2.100
mac-address XXXXXXXXXXX
}
static-mapping NAS {
ip-address 192.168.2.18
mac-address XXXXXXXXXXX
}
static-mapping SWITCH-8P {
ip-address 192.168.2.3
mac-address XXXXXXXXXXX
}
static-mapping UniFi-CloudKey {
ip-address 192.168.2.2
mac-address XXXXXXXXXXX
}
unifi-controller 192.168.2.2
}
}
shared-network-name VLAN-4-IPTV {
authoritative disable
subnet 192.168.4.0/24 {
default-router 192.168.4.1
lease 86400
start 192.168.4.2 {
stop 192.168.4.254
}
}
}
shared-network-name VLAN-50-WIFI {
authoritative disable
subnet 192.168.50.0/24 {
default-router 192.168.50.1
lease 86400
start 192.168.50.2 {
stop 192.168.50.254
}
static-mapping EPSON-WF-2630 {
ip-address 192.168.50.178
mac-address XXXXXXXXXXX
}
}
}
shared-network-name VLAN-55-IOT {
authoritative disable
subnet 192.168.55.0/24 {
default-router 192.168.55.1
lease 86400
start 192.168.55.2 {
stop 192.168.55.254
}
}
}
static-arp disable
use-dnsmasq enable
}
dns {
forwarding {
cache-size 4000
listen-on eth1
listen-on eth1.4
listen-on eth1.50
name-server 195.121.1.34
name-server 195.121.1.66
name-server 2a02:a47f:e000::53
name-server 2a02:a47f:e000::54
options listen-address=192.168.2.254
}
}
gui {
http-port 80
https-port 443
older-ciphers enable
}
mdns {
repeater {
interface eth1
interface eth1.50
}
}
nat {
rule 5000 {
description IPTV
destination {
address 213.75.112.0/21
}
log disable
outbound-interface eth0.4
protocol all
source {
address 192.168.4.0/24
}
type masquerade
}
rule 5010 {
description Internet
log disable
outbound-interface pppoe0
protocol all
type masquerade
}
}
ssh {
port 22
protocol-version v2
}
telnet {
port 23
}
unms {
connection XXXXX
}
}
system {
domain-name home.local
host-name Home
name-server 127.0.0.1
ntp {
server 0.nl.pool.ntp.org {
}
server 1.nl.pool.ntp.org {
}
server ntp0.nl.net {
}
server ntp1.nl.net {
}
server time.kpn.net {
}
}
offload {
hwnat disable
ipsec enable
ipv4 {
forwarding enable
gre enable
pppoe enable
vlan enable
}
ipv6 {
forwarding enable
pppoe enable
vlan disable
}
}
syslog {
global {
facility all {
level notice
}
facility protocols {
level debug
}
}
}
time-zone Europe/Amsterdam
traffic-analysis {
dpi disable
export disable
}
}
vpn {
ipsec {
allow-access-to-local-interface disable
auto-firewall-nat-exclude disable
ipsec-interfaces {
interface eth0
}
}
l2tp {
remote-access {
authentication {
local-users {
username XXX {
password XXX
}
username XXX {
password XXX
}
username XXX {
password XXX
}
}
mode local
}
client-ip-pool {
start 10.0.0.10
stop 10.0.0.253
}
dns-servers {
server-1 1.1.1.1
server-2 1.1.0.0
}
idle 1800
ipsec-settings {
authentication {
mode pre-shared-secret
pre-shared-secret XXXX
}
ike-lifetime 3600
lifetime 3600
}
outside-address XXXXXXX
}
}
}

 

Note: Deze instellingen hebben 2-3 maanden vlekkeloos gewerkt zonder enige issues.

Reputatie 7

Ik denk ook niet dat je het probleem in de EdgeRouter moet zoeken maar in de switch en/of inwall HD's.

Op welk vlan heb je IGMP snooping actief staan?

Reputatie 1

Ik denk ook niet dat je het probleem in de EdgeRouter moet zoeken maar in de switch en/of inwall HD's.

Op welk vlan heb je IGMP snooping actief staan?

Switch:
LAN - Enabled
VLAN 50 - Disabled
VLAN 55 - Disabled
VLAN 4 - Enabled

Reputatie 7

IGMP snooping is in jouw geval alleen op vlan 4 noodzakelijk.

Ik hoop dat @Multiedje nog wat tips voor je heeft t.a.v. die UniFi switch en in-wall HD's.

Reputatie 4
Badge +4

@1337lutz,

je hebt de achterkant waar de UTP plug ingaat op ALL staan ? En de poort op de switch waar de InWall op zit ook op ALL?

Alle poorten die zowel LAN als VLAN verkeer nodig hebben moeten op ALL, daarna ga je pas toewijzen of uitsluiten. Dus als IPTV op poort 1 van je InWall zit dan staat deze goed, de achterkant van de InWall moet op ALL

Ik zou de range (stop) ook wat verkleinen als ik jou was en DNS1 het router IP meegeven.

En vergeet niet een provision te geven na save.😉

Reputatie 1

@1337lutz,

je hebt de achterkant waar de UTP plug ingaat op ALL staan ? En de poort op de switch waar de InWall op zit ook op ALL?

Alle poorten die zowel LAN als VLAN verkeer nodig hebben moeten op ALL, daarna ga je pas toewijzen of uitsluiten. Dus als IPTV op poort 1 van je InWall zit dan staat deze goed, de achterkant van de InWall moet op ALL

Ik zou de range (stop) ook wat verkleinen als ik jou was en DNS1 het router IP meegeven.

Yes, dit is de config van de switch:

 

Aanpassingen DHCP VLAN4

 

Ik ga even in de gaten houden of dit wat oplevert. 

Wat gek is, want dit heeft de afgelopen maanden prima gewerkt. Misschien dat een automatische (unifi AP/Switch) update iets kapot gemaakt heeft? Heb alles al force provisioned.

Reputatie 4
Badge +4

@1337lutz,

je hebt de achterkant waar de UTP plug ingaat op ALL staan ? En de poort op de switch waar de InWall op zit ook op ALL?

Alle poorten die zowel LAN als VLAN verkeer nodig hebben moeten op ALL, daarna ga je pas toewijzen of uitsluiten. Dus als IPTV op poort 1 van je InWall zit dan staat deze goed, de achterkant van de InWall moet op ALL

Ik zou de range (stop) ook wat verkleinen als ik jou was en DNS1 het router IP meegeven.

Yes, dit is de config van de switch:

 

Aanpassingen DHCP VLAN4

 

Ik ga even in de gaten houden of dit wat oplevert. 

Wat gek is, want dit heeft de afgelopen maanden prima gewerkt. Misschien dat een automatische (unifi AP/Switch) update iets kapot gemaakt heeft? Heb alles al force provisioned.

Nu staat alles op ALL, Je AP’s waar geen IPTV nodig is moeten dus op LAN of het betreffende VLAN. Poort 5 tm 8 zijn AP’s of InWalls.

Poort 1 moet sws op ALL, dat is je uplink

taggen en untaggen😉

Reputatie 1

@Multiedje Dus AP Living met IPTV moet op all → dan port 1 op VLAN4 voor IPTV? (Dat staat ie al)

In de switch hebben de andere 2 APS VLAN50 en 55 nodig voor de wifi, hoe zou ik dat dan moeten doen? Of gaat dat puur om de 2 ports in de in-walls die op LAN moeten?

Reputatie 4
Badge +4

@Multiedje Dus AP Living met IPTV moet op all → dan port 1 op VLAN4 voor IPTV?

In de switch hebben de andere 2 APS VLAN50 en 55 nodig voor de wifi, hoe zou ik dat dan moeten doen? Of gaat dat puur om de 2 ports in de in-walls die op LAN moeten?

Dan moet je eerst profielen aanmaken, in deze profielen geef je aan wat er meegegeven moet worden (bijvoorbeeld LAN en VLAN 50) Het volgende profiel heef bijvoorbeeld LAN en IPTV en dan ga je per poort, met uitzondering van Poort 1, deze moet op ALL, de rest per poort en InWall definiëren.

Nu krijgt, omdat alles op ALL staat elke poort alles aangeboden en dan kan je net zo goed 1 LAN houden

Reputatie 4
Badge +4

@1337lutz,

stuur eens een screenshot van je LAN/VLANs vanuit je app. Ziet dan er ongeveer ook zo uit als onderstaand:

 

Reputatie 1

@1337lutz,

stuur eens een screenshot van je LAN/VLANs vanuit je app. Ziet dan er ongeveer ook zo uit als onderstaand:

 

Ik gebruik de app niet. Ik heb wel zojuist dit profiel aangemaakt voor alle APs behalve die van de IPTV. (Advanced options staan default)

 

Reputatie 4
Badge +4

@1337lutz,

Dat ziet er oke uit. Dit aangemaakte profiel kan je nu op de AP’s zetten per poort muv de InWall, die moet wel IPTV meekrijgen en uitkaard je Uplink ook.

Blijft lastig uitleggen als ik niet zelf achter knoppen zit maar kijk ook een naar de YouTube filmpjes van Willie howe. Ik heb in het begin ook zitten klooien omdat ik geen juiste profielen had aangemaakt.

Reputatie 1

@1337lutz,

Dat ziet er oke uit. Dit aangemaakte profiel kan je nu op de AP’s zetten per poort muv de InWall, die moet wel IPTV meekrijgen en uitkaard je Uplink ook.

Blijft lastig uitleggen als ik niet zelf achter knoppen zit maar kijk ook een naar de YouTube filmpjes van Willie howe. Ik heb in het begin ook zitten klooien omdat ik geen juiste profielen had aangemaakt.

Ok ik heb nu de volgende profiles:

LAN + WLAN = LAN + VLAN50 en 55

LAN + IPTV = LAN + VLAN4

 

Switch:

  • P1 = All - uplink
  • P2-4 = LAN + WLAN (disconnected)
  • P5 = All
    • Unifi In-Wall
      • P1 = LAN + IPTV
      • P2 = LAN + WLAN
  • P6-7 = LAN + WLAN 
    • Unifi In-Wall
      • P1 = All (vanwege profile op Switch niveau)
      • P2 = All (vanwege profile op Switch niveau)
  • P8 = All 
    • Cloud Key (Weet niet of dat uitmaakt.

 

Profiles: 

 

Reputatie 4
Badge +4

@1337lutz,

Dat ziet er oke uit. Dit aangemaakte profiel kan je nu op de AP’s zetten per poort muv de InWall, die moet wel IPTV meekrijgen en uitkaard je Uplink ook.

Blijft lastig uitleggen als ik niet zelf achter knoppen zit maar kijk ook een naar de YouTube filmpjes van Willie howe. Ik heb in het begin ook zitten klooien omdat ik geen juiste profielen had aangemaakt.

Ok ik heb nu de volgende profiles:

LAN + WLAN = LAN + VLAN50 en 55

LAN + IPTV = LAN + VLAN4

 

Switch:

  • P1 = All - uplink
  • P2-4 = LAN + WLAN (disconnected)
  • P5 = All
    • Unifi In-Wall
      • P1 = LAN + IPTV
      • P2 = LAN + WLAN
  • P6-7 = LAN + WLAN 
    • Unifi In-Wall
      • P1 = All (vanwege profile op Switch niveau)
      • P2 = All (vanwege profile op Switch niveau)
  • P8 = All 
    • Cloud Key (Weet niet of dat uitmaakt.

 

Profiles: 

 

Zou zo moeten werken, nu de juiste poort het profiel meegeven en dan zie ik niet in waarom het niet zou moeten werken.
Ik heb mij WiFi gewoon onder mijn LAN hangen, daarbinnen heb ik wel 2 VLAN’s.

Dat is het enige waar ik over twijfel als ik je profielen kijk, want wat is nu VLAN 50 WIFI? Heb je ook nog een gewone LAN WiFi ?

Reputatie 1

Zou zo moeten werken, nu de juiste poort het profiel meegeven en dan zie ik niet in waarom het niet zou moeten werken.
Ik heb mij WiFi gewoon onder mijn LAN hangen, daarbinnen heb ik wel 2 VLAN’s.

Dat is het enige waar ik over twijfel als ik je profielen kijk, want wat is nu VLAN 50 WIFI? Heb je ook nog een gewone LAN WiFi ?

Nee, mijn standaard wifi staat op 50, de IOT devices op de wifi op 55.

Deze config loopt al sinds 3 maanden zonder problemen tot op deze week...

Reputatie 4
Badge +4

Zou zo moeten werken, nu de juiste poort het profiel meegeven en dan zie ik niet in waarom het niet zou moeten werken.
Ik heb mij WiFi gewoon onder mijn LAN hangen, daarbinnen heb ik wel 2 VLAN’s.

Dat is het enige waar ik over twijfel als ik je profielen kijk, want wat is nu VLAN 50 WIFI? Heb je ook nog een gewone LAN WiFi ?

Nee, mijn standaard wifi staat op 50, de IOT devices op de wifi op 55.

Deze config loopt al sinds 3 maanden zonder problemen tot op deze week...

En werkt het nu?

Enige wat mij wel opvalt, is als de ER lange tijd geen reboot heeft gehad er vreemde gaten in mijn DHCP range zitten. Eerste beschikbare adres is bijvoorbeeld 192.168.2.90 en dan vliegt hij met het opnieuw uitdelen naar 192.168.2.105 

Reputatie 1

En werkt het nu?

Enige wat mij wel opvalt, is als de ER lange tijd geen reboot heeft gehad er vreemde gaten in mijn DHCP range zitten. Eerste beschikbare adres is bijvoorbeeld 192.168.2.90 en dan vliegt hij met het opnieuw uitdelen naar 192.168.2.105 

Nope, zit er nu weer aan, had visite over de vloer. Echter krijgt de IPTV nu vrijwel altijd een F301 scherm en download de software 20-30P en dan restart hij gewoon. 

Reputatie 4
Badge +4

En werkt het nu?

Enige wat mij wel opvalt, is als de ER lange tijd geen reboot heeft gehad er vreemde gaten in mijn DHCP range zitten. Eerste beschikbare adres is bijvoorbeeld 192.168.2.90 en dan vliegt hij met het opnieuw uitdelen naar 192.168.2.105 

Nope, zit er nu weer aan, had visite over de vloer. Echter krijgt de IPTV nu vrijwel altijd een F301 scherm en download de software 20-30P en dan restart hij gewoon. 

Gebruik je cloudfare als dns? Anders moet je de DNS van KPN even toevoegen, tenminste als je op het nieuwe KPN IPTV platform zit met de VIP5202 boxen.

Voorkeur 195.121.1.34
Alternatief 195.121.1.66

ik wil best een keer remote meekijken op je configuratie, moet een config dingetje zijn. Ik gebruik dezelfde apparatuur.

Ik heb 195.121.1.34 als 3e DNS aangezet anders   update de VIP 5202 niet

 

Reputatie 1

Gebruik je cloudfare als dns? Anders moet je de DNS van KPN even toevoegen, tenminste als je op het nieuwe KPN IPTV platform zit met de VIP5202 boxen.

Voorkeur 195.121.1.34
Alternatief 195.121.1.66

ik wil best een keer remote meekijken op je configuratie, moet een config dingetje zijn. Ik gebruik dezelfde apparatuur.

Ik heb 195.121.1.34 als 3e DNS aangezet anders   update de VIP 5202 niet

 

Niet dat ik weet, in ieder geval niet ingesteld, zie ook de 1.1.1.1 en 1.1.0.0 nergens terug komen. Waar moet ik de DNS adden? Bij de IPTV VLAN 4? 

Ik heb geen VIP5202 box, maar de oude witte. Echter kan ik de update uitstellen en dat werkt alles, behalve dat het beeld vast loopt. 😂

Reputatie 4
Badge +4

@1337lutz ,

Onder services (DNS), ik gebruik ook Coudfare (maleware protect) en second 3e DNS van KPN.

 

Reputatie 1

@1337lutz ,

Onder services (DNS), ik gebruik ook Coudfare (maleware protect) en second 3e DNS van KPN.

 

Dat staat bij mij als volgt:

 

Reputatie 4
Badge +4

Gebruik je cloudfare als dns? Anders moet je de DNS van KPN even toevoegen, tenminste als je op het nieuwe KPN IPTV platform zit met de VIP5202 boxen.

Voorkeur 195.121.1.34
Alternatief 195.121.1.66

ik wil best een keer remote meekijken op je configuratie, moet een config dingetje zijn. Ik gebruik dezelfde apparatuur.

Ik heb 195.121.1.34 als 3e DNS aangezet anders   update de VIP 5202 niet

 

Niet dat ik weet, in ieder geval niet ingesteld, zie ook de 1.1.1.1 en 1.1.0.0 nergens terug komen. Waar moet ik de DNS adden? Bij de IPTV VLAN 4? 

Ik heb geen VIP5202 box, maar de oude witte. Echter kan ik de update uitstellen en dat werkt alles, behalve dat het beeld vast loopt. 😂

Lutz,

Het is echt een config ding in je setup, als je route niet volledig is of klopt dan gaat het niet vliegen. je zal dan echt vanaf 0 moeten beginnen. Eerst clean setup vanaf @wjb laden en daarna je netwerk instellen. Eerst LAN, daarna alle eventuele VLAN instellingen en niet alles tegelijk laden of instellen, anders kom je er echt niet uit.

Nogmaals wil best een x meekijken hoor;-)

Reputatie 1

Lutz,

Het is echt een config ding in je setup, als je route niet volledig is of klopt dan gaat het niet vliegen. je zal dan echt vanaf 0 moeten beginnen. Eerst clean setup vanaf @wjb laden en daarna je netwerk instellen. Eerst LAN, daarna alle eventuele VLAN instellingen en niet alles tegelijk laden of instellen, anders kom je er echt niet uit.

Nogmaals wil best een x meekijken hoor;-)

Ik ga voor nu slapen 👍 Morgen weer een nieuwe dag.

Het bizarre is dat ik 3 maanden geleden hetzelfde probleem had, niets aangeraakt en plotseling kapot. Toen heb ik ook weer een cleane config van wjb ingeladen en alles weer terug gezet, en het werkte weer 🤷‍♂️🤷‍♂️

Morgenavond maar weer eens hetzelfde doen… 😢😒

Thanks voor jou/jullie hulp tot nu toe. 🙌

Reageer